0
0 Comments

如果在集群中mongos使用3.0版本,副本集使用3.2版本,这样会带来什么问题么